Наблюдаются проблемы в работе подсистемы емейл рассылок
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 3 months ago. Sep 16, 2017 - 21:56 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 3 months ago. Sep 16, 2017 - 21:02 GMT+05:00