Ошибка в отображении данных статистики
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 5 months ago. Aug 03, 2017 - 16:16 GMT+05:00
Identified
В результате ошибки выгрузки данных возможно некорректное отображение статистики автосообщений и диалогов.
Причина сбоя определена. Мы работаем над восстановлением.
Posted 5 months ago. Aug 03, 2017 - 13:49 GMT+05:00