Перебои в работе CDN
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 4 months ago. Jun 06, 2017 - 17:03 GMT+05:00
Identified
У некоторых пользователей могут не отображаться чат и аватарки операторов. Причина сбоя - недоступность сервиса CDN. Мы восстанавливаем работоспособность сервиса.
Posted 4 months ago. Jun 06, 2017 - 13:48 GMT+05:00