Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 4 months ago. Mar 30, 2018 - 11:14 GMT+05:00
Monitoring
Мы восстановили работу сервиса и наблюдаем за ситуацией.
Posted 4 months ago. Mar 30, 2018 - 10:01 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 4 months ago. Mar 30, 2018 - 09:27 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 4 months ago. Mar 30, 2018 - 08:42 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 4 months ago. Mar 30, 2018 - 08:12 GMT+05:00