Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 3 months ago. Jul 22, 2017 - 23:51 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 3 months ago. Jul 22, 2017 - 23:14 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 3 months ago. Jul 22, 2017 - 22:39 GMT+05:00