Проблемы с отображением имен и аватарок пользователей
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 7 months ago. Oct 26, 2017 - 08:50 GMT+05:00
Investigating
Возможно некорректное отображение имен и аватарок пользователей в разделе диалоги и лиды. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 7 months ago. Oct 26, 2017 - 08:44 GMT+05:00