Недоступность сервиса
Incident Report for Carrot quest
Resolved
Инцидент закрыт. Приносим свои извинения за неудобства!
Posted 3 months ago. Aug 01, 2017 - 15:42 GMT+05:00
Monitoring
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 3 months ago. Aug 01, 2017 - 12:21 GMT+05:00
Update
Основные компоненты системы восстановлены. Возможны перебои в работе realtime сервисов. Работаем над полным восстановлением данного блока системы
Posted 3 months ago. Aug 01, 2017 - 12:13 GMT+05:00
Identified
Наш сервис недоступен. Ведутся работы на хостинге. Приносим свои извинения за неудобства.
Posted 3 months ago. Aug 01, 2017 - 04:03 GMT+05:00