Недоступность сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 5 months ago. May 24, 2017 - 22:06 GMT+05:00
Monitoring
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 5 months ago. May 24, 2017 - 20:28 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 5 months ago. May 24, 2017 - 20:12 GMT+05:00