Недоступность сервиса
Incident Report for Carrot quest
Resolved
Работа сервиса полностью восстановлена. Ошибка была вызвана сбоем в работе хостинг провадера.
Posted 6 months ago. Apr 12, 2017 - 20:02 GMT+05:00
Identified
Работа сервиса частично восстановлена, наблюдаем за ситуацией.
Posted 6 months ago. Apr 12, 2017 - 19:26 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 6 months ago. Apr 12, 2017 - 19:12 GMT+05:00