Недоступность сервиса
Incident Report for Carrot quest
Resolved
На хостинг провайдере произошел сбой. В результате выхода из строя диска в кластере, производительность быстрых дисков была снижена. Что привело к задержкам и частичной недоступности сервиса.
Posted 21 days ago. May 29, 2018 - 15:29 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 21 days ago. May 29, 2018 - 12:26 GMT+05:00
Identified
The issue has been identified and a fix is being implemented.
Posted 21 days ago. May 29, 2018 - 12:23 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 21 days ago. May 29, 2018 - 12:17 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, Leads Services, and User presence Services.