Задержки в риалтайм-сервисах
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 3 months ago. Feb 12, 2018 - 18:08 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 3 months ago. Feb 12, 2018 - 18:03 GMT+05:00