Задержки в риалтайм-сервисах
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 4 months ago. Jun 08, 2017 - 00:04 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 4 months ago. Jun 07, 2017 - 23:43 GMT+05:00