Задержки в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 6 months ago. Jul 05, 2017 - 17:49 GMT+05:00
Investigating
Мы наблюдаем задержки в работе сервиса.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой. Мы работаем над устранением проблемы.
Posted 6 months ago. Jul 05, 2017 - 16:41 GMT+05:00