Задержки в работе api.js
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 6 months ago. Nov 20, 2017 - 19:15 GMT+05:00
Identified
The issue has been identified and a fix is being implemented.
Posted 6 months ago. Nov 20, 2017 - 18:17 GMT+05:00
Update
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 6 months ago. Nov 20, 2017 - 18:09 GMT+05:00
Investigating
Мы наблюдаем задержки в api.js
Мы изучаем причину задержек и работаем на устранением.
Posted 6 months ago. Nov 20, 2017 - 16:09 GMT+05:00