Недоступность сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 18 days ago. Aug 01, 2018 - 22:12 GMT+05:00
Monitoring
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 18 days ago. Aug 01, 2018 - 22:06 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 18 days ago. Aug 01, 2018 - 21:22 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, and api.js.