Задержки в риалтайм-сервисах
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 6 months ago. Mar 28, 2018 - 16:53 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 6 months ago. Mar 28, 2018 - 16:43 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 6 months ago. Mar 28, 2018 - 16:29 GMT+05:00