Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 7 months ago. Jun 01, 2017 - 17:27 GMT+05:00
Monitoring
Мы восстановили работу риалтайм-сервисов и наблюдаем за ситуацией.
Posted 7 months ago. Jun 01, 2017 - 16:43 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 7 months ago. Jun 01, 2017 - 13:37 GMT+05:00