Задержки в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 16 days ago. Oct 02, 2017 - 14:10 GMT+05:00
Investigating
Мы наблюдаем задержки в работе сервиса
Уведомления о сообщениях, страница LIVE, отправка автосообщений, статусы пользователей могут работать с задержкой
Posted 16 days ago. Oct 02, 2017 - 13:51 GMT+05:00