Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 2 months ago. May 15, 2018 - 17:28 GMT+05:00
Update
В результате ошибки сети у хостинг провайдера произошел сбой в базе данных нашего сервиса. Сейчас работа восстановлена. Наблюдаем за ситуацией.
Posted 2 months ago. May 15, 2018 - 15:05 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 2 months ago. May 15, 2018 - 14:21 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 2 months ago. May 15, 2018 - 14:17 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 2 months ago. May 15, 2018 - 13:53 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 2 months ago. May 15, 2018 - 13:50 GMT+05:00
Monitoring
Наблюдаются неполадки на мощностях хостинга. На данный момент работоспособность восстановлена, наблюдаем за ситуацией.
Posted 2 months ago. May 15, 2018 - 13:48 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, Leads Services, and User presence Services.