Недоступность сервиса
Incident Report for Carrot quest
Resolved
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 5 months ago. Jul 15, 2017 - 18:26 GMT+05:00
Monitoring
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 5 months ago. Jul 15, 2017 - 18:26 GMT+05:00
Identified
The issue has been identified and a fix is being implemented.
Posted 5 months ago. Jul 15, 2017 - 16:15 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 5 months ago. Jul 15, 2017 - 15:12 GMT+05:00