Задержки в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 23 days ago. May 27, 2018 - 12:59 GMT+05:00
Monitoring
При создании бекапа основных баз данных возникала ошибка, что привело к торможению всего сервиса. Сейчас проблема устранена. Наблюдаем за ситуацией.
Posted 23 days ago. May 27, 2018 - 12:35 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, загрузка сервиса, страница LIVE, статусы пользователей могут работать с задержкой
Posted 23 days ago. May 27, 2018 - 12:16 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, and Leads Services.