Задержки в риалтайм-сервисах
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted about 1 year ago. May 25, 2017 - 19:19 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted about 1 year ago. May 25, 2017 - 19:02 GMT+05:00