Задержки в риалтайм-сервисах
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 11 days ago. Jun 07, 2018 - 16:48 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 12 days ago. Jun 07, 2018 - 15:18 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 12 days ago. Jun 07, 2018 - 14:35 GMT+05:00
This incident affected: API, Realtime Services, WWW, and Leads Services.