Задержки в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 3 months ago. Apr 29, 2018 - 13:15 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 3 months ago. Apr 29, 2018 - 12:07 GMT+05:00
Investigating
Мы наблюдаем задержки в работе сервиса
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 3 months ago. Apr 29, 2018 - 11:09 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, and Email Server.