Проблемы в отображении данных аналитики
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted about 1 month ago. Aug 23, 2018 - 18:53 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted about 1 month ago. Aug 23, 2018 - 16:53 GMT+05:00
Investigating
Проблемы о отображении данных статистики ручных и триггерных рассылок, статистике диалогов и данных в воронках. Мы выясняем причины сбоя и восстанавливаем работоспособность. Приносим свои извинения за неудобства.
Posted about 1 month ago. Aug 23, 2018 - 16:51 GMT+05:00
This incident affected: Analytic DBs.