Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 6 months ago. Apr 14, 2017 - 10:15 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 6 months ago. Apr 13, 2017 - 18:58 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 6 months ago. Apr 13, 2017 - 17:49 GMT+05:00