Недоступность сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 20 days ago. May 30, 2018 - 14:11 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 20 days ago. May 30, 2018 - 08:43 GMT+05:00
Investigating
Наш сервис недоступен. Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса. Приносим свои извинения за неудобства.
Posted 20 days ago. May 30, 2018 - 08:27 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, Leads Services, and User presence Services.