Перебои в работе автосообщений
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 2 months ago. Aug 18, 2017 - 14:37 GMT+05:00
Investigating
Наблюдаются проблемы в отправке автосообщений. Мы выясняем причины сбоя и восстанавливаем работоспособность.
Posted 2 months ago. Aug 18, 2017 - 14:33 GMT+05:00