Некорректная работа статусов пользователей
Incident Report for Carrot quest
Resolved
Работа сервиса восстановлена, наблюдаем за ситуацией.
Posted 3 months ago. Sep 14, 2017 - 16:52 GMT+05:00
Investigating
На данный момент наблюдается некорректная работа подсистемы, отвечающей за отображение статусов пользователей в системе. Мы выясняем причины сбоя и восстанавливаем работоспособность.
Posted 3 months ago. Sep 14, 2017 - 16:41 GMT+05:00