Наблюдаются проблемы в работе Лидов и автосообщений
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 19 days ago. Nov 23, 2018 - 16:03 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 19 days ago. Nov 23, 2018 - 14:51 GMT+05:00
Update
We are continuing to monitor for any further issues.
Posted 19 days ago. Nov 23, 2018 - 14:31 GMT+05:00
Monitoring
Проседание производительности связано с повышенными нагрузками черной пятницы. Повысили мощности. Нормальный уровень производительности восстановлен.
Posted 19 days ago. Nov 23, 2018 - 14:13 GMT+05:00
Identified
Работа раздела лиды восстановлена.
Posted 19 days ago. Nov 23, 2018 - 13:49 GMT+05:00
Update
We are continuing to investigate this issue.
Posted 19 days ago. Nov 23, 2018 - 13:35 GMT+05:00
Investigating
Ведём работы по стабилизации.
Posted 19 days ago. Nov 23, 2018 - 13:34 GMT+05:00
This incident affected: API, Analytic DBs, and Leads Services.