Задержки в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 5 months ago. May 30, 2018 - 18:45 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 5 months ago. May 30, 2018 - 17:47 GMT+05:00
Investigating
Мы наблюдаем задержки в риалтайм-сервисах.
Уведомления о сообщениях, страница LIVE, статусы пользователей могут работать с задержкой
Posted 5 months ago. May 30, 2018 - 17:27 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, Leads Services, User presence Services, and Billing Services.