Перебои в работе сервиса
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 2 months ago. Sep 11, 2018 - 13:30 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 2 months ago. Sep 11, 2018 - 13:13 GMT+05:00
Investigating
Мы выясняем причины сбоя и восстанавливаем работоспособность сервиса.
Posted 2 months ago. Sep 11, 2018 - 13:00 GMT+05:00
This incident affected: API, Background Processing, Realtime Services, WWW, Email Server, api.js, Analytic DBs, Leads Services, User presence Services, and Billing Services.