Задержки при отправке webhooks
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 3 months ago. Jan 04, 2019 - 20:43 GMT+05:00
Identified
Мы наблюдаем задержки в работе исходящих webhooks у некоторых клиентов
Posted 3 months ago. Jan 04, 2019 - 18:18 GMT+05:00
This incident affected: API.