Задержки в работе статистики и автосообщений
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted 16 days ago. Nov 26, 2018 - 19:56 GMT+05:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 16 days ago. Nov 26, 2018 - 18:42 GMT+05:00
Update
Задержки распространяются только на запись статистики автосообщений. Сами автосообщения отправляются в штатном режиме и без задержек.
Posted 16 days ago. Nov 26, 2018 - 18:33 GMT+05:00
Identified
The issue has been identified and a fix is being implemented.
Posted 16 days ago. Nov 26, 2018 - 18:09 GMT+05:00
Investigating
We are currently investigating this issue.
Posted 16 days ago. Nov 26, 2018 - 18:03 GMT+05:00
This incident affected: Analytic DBs.