Проблема в загрузке админки сервиса
Incident Report for Carrot quest
Resolved
Неполадки полностью устранены.
Posted Sep 18, 2022 - 17:03 GMT+05:00
Monitoring
Причину нашли и устранили. Доступ восстановлен, наблюдаем за стабильностью работы сервиса.
Posted Sep 18, 2022 - 11:38 GMT+05:00
Investigating
Доступ в админку сервиса временно недоступен. Разбираемся с проблемой.
Posted Sep 18, 2022 - 10:54 GMT+05:00
This incident affected: Разделы сервиса (Раздел Лиды, Аналитика, Раздел Диалоги, Массовые рассылки) and Для разработчиков (API, Realtime Services).