Задержки в работе интеграций
Incident Report for Carrot quest
Resolved
This incident has been resolved.
Posted Apr 10, 2019 - 13:24 GMT+05:00
Monitoring
Интеграции работают. Наблюдаем за ситуацией
Posted Apr 10, 2019 - 13:21 GMT+05:00
Update
We are continuing to investigate this issue.
Posted Apr 10, 2019 - 13:15 GMT+05:00
Investigating
Обмен данными через интеграции может происходит с задержками.
Posted Apr 10, 2019 - 13:15 GMT+05:00